<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="The Antelope RSS Feed" href="http://unkantelope.com/wordpress_antelope/feed/" />
	<link rel="alternate" type="application/atom+xml" title="The Antelope Atom Feed" href="http://unkantelope.com/wordpress_antelope/feed/atom/" />
	<link rel="pingback" href="http://unkantelope.com/wordpress_antelope/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://unkantelope.com/wordpress_antelope/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<title>UNK Constitution Day &#8211; The Antelope</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Antelope &raquo; Feed" href="http://unkantelope.com/wordpress_antelope/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Antelope &raquo; Comments Feed" href="http://unkantelope.com/wordpress_antelope/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Antelope &raquo; UNK Constitution Day Comments Feed" href="http://unkantelope.com/wordpress_antelope/2017/09/28/unk-constitution-day/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/unkantelope.com\/wordpress_antelope\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/uploads/formidable/css/formidablepro.css?ver=216116' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_stylesheet-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/wp-easy-gallery/css/default.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/themes/soledad/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-font-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-gallery/views/default/css/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/wp-easy-gallery/js/EasyGallery_Theme.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/wp-easy-gallery/js/EasyGalleryLoader.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.3.19'></script>
<link rel='https://api.w.org/' href='http://unkantelope.com/wordpress_antelope/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://unkantelope.com/wordpress_antelope/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://unkantelope.com/wordpress_antelope/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PAINTED LADY BUTTERFLIES VISIT KEARNEY' href='http://unkantelope.com/wordpress_antelope/2017/09/28/painted-lady-butterflies-visit-kearney/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://unkantelope.com/wordpress_antelope/2017/09/28/unk-constitution-day/" />
<link rel='shortlink' href='http://unkantelope.com/wordpress_antelope/?p=18846' />
<link rel="alternate" type="application/json+oembed" href="http://unkantelope.com/wordpress_antelope/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funkantelope.com%2Fwordpress_antelope%2F2017%2F09%2F28%2Funk-constitution-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://unkantelope.com/wordpress_antelope/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funkantelope.com%2Fwordpress_antelope%2F2017%2F09%2F28%2Funk-constitution-day%2F&#038;format=xml" />
<script type="text/javascript">
var esplayer_isAdmin=false; 
var esAudioPlayer_plugin_URL = 'http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer';
var esp_tt_data_encoded='';
var esp_tt_data; 
var esplayer_basecolor_play = '#dbdbdb';
var esplayer_symbolcolor_play = '#057fb8';
var esplayer_basecolor_stop = '#dbdbdb';
var esplayer_symbolcolor_stop = '#a4130a';
var esplayer_basecolor_pause = '#dbdbdb';
var esplayer_symbolcolor_pause = '#ff7d24';
var esplayer_color_slider_line = '#999999';
var esplayer_color_slider_knob = '#292929';
var esplayer_shadowsize = 0.25;
var esplayer_shadowcolor = '#a9a9a9';
var esplayer_cornersize = 18;
var esplayer_smartphonesize = 100;
</script>
<!--[if lt IE 9]><script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer/excanvas.js"></script><![endif]-->
<script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer/jquery.base64.min.js"></script>
<script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer/print_r.js"></script>
<script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer/binaryajax.js"></script>
<script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer/soundmanager2-jsmin.js"></script>
<script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer/esplayer_tes_min.js"></script>
<script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/esaudioplayer/esplayer_tt.js"></script>

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://unkantelope.com/wordpress_antelope/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
	<style type="text/css">
																	</style>
	<style type="text/css">
																											</style>
<!-- WP Easy Gallery: http://labs.hahncreativegroup.com/wordpress-gallery-plugin/ -->
<style>.wp-easy-gallery img {border: solid 2px #336699;}</style><link rel='stylesheet' href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/youtube-sidebar-widget/style.css' /><!-- <meta name="NextGEN" version="2.2.3" /> -->
    <style type="text/css">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</style>
    <script type="text/javascript" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1506632931"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-light-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-jquery-image-gallery/css/style-light.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_light-css'  href='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-jquery-image-gallery/css/light.css?ver=2.3.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-18846 single-format-standard">
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-1">

			<div id="sidebar-nav-logo">
							<a href="http://unkantelope.com/wordpress_antelope/"><img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2013/11/antelopeHeader2.png" alt="The Antelope" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
														</div>			</div>
			
	<ul id="menu-mainmenu" class="menu"><li id="menu-item-8886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8886"><a href="http://unkantelope.com/wordpress_antelope/">Home</a></li>
<li id="menu-item-8895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8895"><a href="http://unkantelope.com/wordpress_antelope/category/news/">News</a></li>
<li id="menu-item-8894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8894"><a href="http://unkantelope.com/wordpress_antelope/category/features/">Features</a></li>
<li id="menu-item-18435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18435"><a href="http://unkantelope.com/wordpress_antelope/category/arts/">Arts</a></li>
<li id="menu-item-8898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8898"><a href="http://unkantelope.com/wordpress_antelope/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-13183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13183"><a href="http://unkantelope.com/wordpress_antelope/category/follow-the-herd/">Follow the Herd</a></li>
</ul>
</li>
<li id="menu-item-8893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8893"><a href="http://unkantelope.com/wordpress_antelope/category/entertainment/">Entertainment</a></li>
<li id="menu-item-8896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8896"><a href="http://unkantelope.com/wordpress_antelope/category/opinin-editorials/">Opinion / Editorials</a></li>
<li id="menu-item-18437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18437"><a href="http://unkantelope.com/wordpress_antelope/category/politics/">Politics</a></li>
<li id="menu-item-8892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="http://unkantelope.com/wordpress_antelope/category/classifieds/">Classifieds</a></li>
<li id="menu-item-8897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8897"><a href="http://unkantelope.com/wordpress_antelope/category/photos/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/">Image Galleries</a></li>
	<li id="menu-item-8899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8899"><a href="http://unkantelope.com/wordpress_antelope/category/video/">Video</a></li>
	<li id="menu-item-11041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11041"><a href="http://unkantelope.com/wordpress_antelope/category/podcasts/">Podcasts</a></li>
	<li id="menu-item-18436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18436"><a href="http://unkantelope.com/wordpress_antelope/category/klpr-91-1fm/">KLPR 91.1FM</a></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-1">

<!-- Top Bar -->
	<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline">
			<ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-18317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18317"><a href="http://unkantelope.com/wordpress_antelope/about-the-antelope/">About</a></li>
<li id="menu-item-18318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18318"><a href="http://unkantelope.com/wordpress_antelope/advertising_/">Advertising</a></li>
<li id="menu-item-18319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18319"><a href="http://unkantelope.com/wordpress_antelope/apply-for-staff/">Contact Us</a></li>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
														</div>				</div>
								</div>
	</div>
</div>
<!-- Navigation -->
<nav id="navigation" class="header-layout-top header-1">
	<div class="container">
		<div class="button-menu-mobile header-1"><i class="fa fa-bars"></i></div>
		<ul id="menu-mainmenu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8886"><a href="http://unkantelope.com/wordpress_antelope/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8895"><a href="http://unkantelope.com/wordpress_antelope/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8894"><a href="http://unkantelope.com/wordpress_antelope/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18435"><a href="http://unkantelope.com/wordpress_antelope/category/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8898"><a href="http://unkantelope.com/wordpress_antelope/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13183"><a href="http://unkantelope.com/wordpress_antelope/category/follow-the-herd/">Follow the Herd</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8893"><a href="http://unkantelope.com/wordpress_antelope/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8896"><a href="http://unkantelope.com/wordpress_antelope/category/opinin-editorials/">Opinion / Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18437"><a href="http://unkantelope.com/wordpress_antelope/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8892"><a href="http://unkantelope.com/wordpress_antelope/category/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8897"><a href="http://unkantelope.com/wordpress_antelope/category/photos/">Media</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/">Image Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8899"><a href="http://unkantelope.com/wordpress_antelope/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11041"><a href="http://unkantelope.com/wordpress_antelope/category/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18436"><a href="http://unkantelope.com/wordpress_antelope/category/klpr-91-1fm/">KLPR 91.1FM</a></li>
</ul>
</li>
</ul>
		
					<div id="top-search">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<form role="search" method="get" id="searchform" action="http://unkantelope.com/wordpress_antelope/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>					<a class="search-click close-search"><i class="fa fa-close"></i></a>
				</div>
			</div>
		
		
	</div>
</nav><!-- End Navigation -->

<header id="header" class="header-header-1 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://unkantelope.com/wordpress_antelope/"><img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2013/11/antelopeHeader2.png" alt="The Antelope" /></a>
						</h2>
												</div>

			
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
														</div>					</div>
									</div>
	</div>
	
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://unkantelope.com/wordpress_antelope/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://unkantelope.com/wordpress_antelope/category/uncategorized/">Uncategorized</a>				</span><i class="fa fa-angle-right"></i>
			<span>UNK Constitution Day</span>
		</div>
	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-18846" class="post-18846 post type-post status-publish format-standard hentry category-uncategorized">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://unkantelope.com/wordpress_antelope/category/uncategorized/" title="View all posts in Uncategorized" >Uncategorized</a></span></div>
		
		<h1 class="post-title single-post-title">UNK Constitution Day</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://unkantelope.com/wordpress_antelope/author/antelope-staff/">Antelope Staff</a></span></span>
													<span>September 28, 2017</span>
							</div>
			</div>

	
	
	
		
	
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/xNSFE4x780g?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Hanna Hake</p>
<p><em>Video at the Antelope&nbsp;</em></p>
<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="18846">9&nbsp;total views, 9&nbsp;views today</p>
<div class="pvc_clear"></div>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">UNK Constitution Day</span> was last modified: <span class="updated"> September 28th, 2017</span> by <span class="author vcard"><span class="fn">Antelope Staff</span></span></div>								</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="18846" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://unkantelope.com/wordpress_antelope/2017/09/28/unk-constitution-day/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20UNK%20Constitution%20Day%20-%20http://unkantelope.com/wordpress_antelope/2017/09/28/unk-constitution-day/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://unkantelope.com/wordpress_antelope/2017/09/28/unk-constitution-day/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=http://unkantelope.com/wordpress_antelope/2017/09/28/unk-constitution-day/&#038;media=&#038;description=UNK%20Constitution%20Day"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='http://0.gravatar.com/avatar/cc8db7d2e5d160d4146962fc97968540?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cc8db7d2e5d160d4146962fc97968540?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="http://unkantelope.com/wordpress_antelope/author/antelope-staff/" title="Posts by Antelope Staff" rel="author">Antelope Staff</a></h5>
		<p></p>
															</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://unkantelope.com/wordpress_antelope/2017/09/28/painted-lady-butterflies-visit-kearney/">
					<div class="pagi-text">
						<h5 class="prev-title">PAINTED LADY BUTTERFLIES VISIT KEARNEY</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2013/02/20/getting-the-job-done/">Getting the job done</a></h3>
										<span class="date">February 20, 2013</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2014/02/19/campus-crime-log-15/">Campus crime log</a></h3>
										<span class="date">February 19, 2014</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2014/10/06/when-life-gives-you-a-remote-hit-play-2/">When life gives you a remote, hit...</a></h3>
										<span class="date">October 6, 2014</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2015/02/05/golden-dragon-to-perform-at-fairgrounds/">Golden Dragon to perform at Fairgrounds</a></h3>
										<span class="date">February 5, 2015</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2016/11/16/picking-up-putting-pieces-together/">Picking up, putting pieces together</a></h3>
										<span class="date">November 16, 2016</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2014/10/08/campus-crime-log-21/">Campus Crime Log</a></h3>
										<span class="date">October 8, 2014</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2013/09/25/to-excel-or-not-to-excel/">To excel or not to excel?</a></h3>
										<span class="date">September 25, 2013</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2013/09/11/where-was-i/">Where was I?</a></h3>
										<span class="date">September 11, 2013</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2015/03/04/antelope-speaks-304/">Antelope Speaks 3/04</a></h3>
										<span class="date">March 4, 2015</span>
									</div>
						<div class="item-related">
										<h3><a href="http://unkantelope.com/wordpress_antelope/2014/05/06/after-transfer-from-larger-university-kaufman-finds-shes-more-than-a-number/">After transfer from larger university, Kaufman finds...</a></h3>
										<span class="date">May 6, 2014</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress_antelope/2017/09/28/unk-constitution-day/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://unkantelope.com/wordpress_antelope/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=5XWos45BvlUr97wX" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="5XWos45BvlUr97wX" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wordpress_antelope/wp-content/plugins/si-captcha-for-wordpress/captcha','http://unkantelope.com/wordpress_antelope/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://unkantelope.com/wordpress_antelope/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='18846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c034eae85b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content">
	<div class="theiaStickySidebar">
		<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://unkantelope.com/wordpress_antelope/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">View the digital copy of The Antelope</span></h4><div class="menu-digital-copy-container"><ul id="menu-digital-copy" class="menu"><li id="menu-item-17625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17625"><a href="http://unkantelope.com/wordpress_antelope/antelope-digital-print/">Antelope Digital Copy</a></li>
</ul></div></aside><aside id="displaytweetswidget-3" class="widget widget_displaytweetswidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Latest Tweets:</span></h4><p><br /><small class="muted">- Thursday Sep 28 - 9:08pm</small></p><p><br /><small class="muted">- Thursday Sep 28 - 9:08pm</small></p><p><br /><small class="muted">- Thursday Sep 28 - 9:08pm</small></p></aside><aside id="slideshowwidget-6" class="widget SlideshowWidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Image Galleries</span></h4>
	<div class="slideshow_container slideshow_container_style-light" style="height: 200px; " data-slideshow-id="9343" data-style-name="style-light" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2014/09/AlphaPhis1.jpg" alt="http://unkantelope.com/wordpress_antelope/image-galleries/" width="480" height="320" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">AlphaPhis</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2013/11/AntelopeImageGallery.jpg" alt="Image Gallery" width="300" height="180" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >The Antelope Image Galleries</a></div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2014/04/takeBack_thumbnail.gif" alt="Image Gallery" width="300" height="200" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >Take Back the Night</a></div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2014/04/asianExtrav.jpg" alt="Image Gallery" width="300" height="180" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >Asian Extravagance</a></div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2014/03/loperFans.png" alt="Loper Fans Image Gallery" width="299" height="200" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >Loper Fans</a></div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2014/03/loperbBall.png" alt="Loper Basketball  Image Gallery" width="300" height="200" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >Loper Basketball</a></div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2014/03/japanese-festival.png" alt="Japanese Festival Image Gallery" width="300" height="200" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >Japanese Festival</a></div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2013/11/thumbnailHalloween2013.jpg" alt="Halloween Image Gallery" width="300" height="200" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title"><a href="http://unkantelope.com/wordpress_antelope/image-galleries/" target="_self" >Halloween 2013</a></div>											</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</aside><aside id="meta-3" class="widget widget_meta"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Meta</span></h4>			<ul>
						<li><a href="http://unkantelope.com/wordpress_antelope/wp-login.php">Log in</a></li>
			<li><a href="http://unkantelope.com/wordpress_antelope/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://unkantelope.com/wordpress_antelope/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


	<div id="widget-area">
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="slideshowwidget-3" class="widget SlideshowWidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow"> </span></h4>
	<div class="slideshow_container slideshow_container_light" style="height: 125px; " data-slideshow-id="6223" data-style-name="light" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="mailto:diffenderftm@unk.edu" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2011/12/antelope_square.jpg" alt="antelope_square" width="125" height="125" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
																	</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</aside>	</div>
	<div class="footer-widget-wrapper">
<aside id="slideshowwidget-4" class="widget SlideshowWidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow"> </span></h4>
	<div class="slideshow_container slideshow_container_style-light" style="height: 125px; " data-slideshow-id="6224" data-style-name="style-light" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="https://www.facebook.com/studyabroadunk?fref=ts" target="_self" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2013/03/AD_studyabroad.jpg" alt="AD_studyabroad" width="125" height="125" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
																	</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</aside>	</div>
	<div class="footer-widget-wrapper last">
<aside id="slideshowwidget-5" class="widget SlideshowWidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow"> </span></h4>
	<div class="slideshow_container slideshow_container_light" style="height: 125px; " data-slideshow-id="6225" data-style-name="light" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://www.hawthornejewelry.com/" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2013/11/AD_Hawthorne1.gif" alt="AD_Hawthorne1" width="125" height="125" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
																	</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
					<a href="http://www.stagecoachgifts.biz" >						<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2013/10/stagecoachonline_f.jpg" alt="stagecoachonline_f" width="125" height="125" />
					</a>					<div class="slideshow_description_box slideshow_transparent">
																	</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://unkantelope.com/wordpress_antelope/wp-content/uploads/2012/11/PVB_AD.jpg" alt="PVB_AD" width="125" height="125" />
										<div class="slideshow_description_box slideshow_transparent">
																	</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</aside>		</div>
		</div>
		</div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="#" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="#" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																									<li><a href="#" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																			<li><a href="#" target="_blank"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li>
																																																																																									</ul>
				</div>
										<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>@2016 - PenciDesign. All Right Reserved. Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/themes/soledad/js/libs-script.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/themes/soledad/js/main.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/unkantelope.com\/wordpress_antelope\/wp-admin\/admin-ajax.php","nonce":"16aa2dd1e4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/themes/soledad/js/post-like.js?ver=3.1'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_9343 = {"animation":"slide","slideSpeed":"1","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"200","imageBehaviour":"stretch","showDescription":"true","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"true","showPagination":"false","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true","width":"300","descriptionHeight":"50"};
var slideshow_jquery_image_gallery_script_adminURL = "http:\/\/unkantelope.com\/wordpress_antelope\/wp-admin\/";
var SlideshowPluginSettings_6223 = {"animation":"fade","slideSpeed":"0","descriptionSpeed":"0.4","intervalSpeed":"7","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"125","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"false","hideNavigationButtons":"false","showPagination":"false","hidePagination":"false","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true","width":"0","descriptionHeight":"125"};
var slideshow_jquery_image_gallery_script_adminURL = "http:\/\/unkantelope.com\/wordpress_antelope\/wp-admin\/";
var SlideshowPluginSettings_6224 = {"animation":"fade","slideSpeed":"0","descriptionSpeed":"0.4","intervalSpeed":"7","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"125","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"false","loop":"false","pauseOnHover":"true","controllable":"false","hideNavigationButtons":"false","showPagination":"true","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true","width":"125","descriptionHeight":"50"};
var slideshow_jquery_image_gallery_script_adminURL = "http:\/\/unkantelope.com\/wordpress_antelope\/wp-admin\/";
var SlideshowPluginSettings_6225 = {"animation":"fade","slideSpeed":"0.75","descriptionSpeed":"0.4","intervalSpeed":"7","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"125","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"false","hideNavigationButtons":"false","showPagination":"false","hidePagination":"false","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true","width":"0","descriptionHeight":"125"};
var slideshow_jquery_image_gallery_script_adminURL = "http:\/\/unkantelope.com\/wordpress_antelope\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
esp_tt_data_encoded = "W10=";
</script>
<script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://unkantelope.com/wordpress_antelope/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>


</body>
</html>
<!-- Dynamic page generated in 1.205 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 21:08:52 -->

<!-- super cache -->